稳定:LVE-Utils已更新

 

LVE-Utils.

LVE-Utils.-4.2.24-1 包已更新 目前的卷展栏 of the LVE Manager.

更改兴

LVE-Utils.-4.2.24-1

  • 修复了不正确的工作 CL-DIAG CHECKER用于制作“失败”消息的“Node_exporter”服务 在管理员的电子邮件中(CMT-434)

更新

yum update lve-utils

降级

yum downgrade lve-utils

立即更新(通过绕道)

yum install lve-utils --enablerepo=cloudlinux-rollout-5-bypass

稳定:LVE-Utils已更新

 

LVE-Utils.

LVE-Utils.-4.2.24-1 包已更新 目前的卷展栏 of the LVE Manager.

更改兴

LVE-Utils.-4.2.24-1

  • 修复了不正确的工作 CL-DIAG CHECKER用于制作“失败”消息的“Node_exporter”服务 在管理员的电子邮件中(CMT-434)

更新

yum update lve-utils

降级

yum downgrade lve-utils

立即更新(通过绕道)

yum install lve-utils --enablerepo=cloudlinux-rollout-5-bypass

订阅CloudLinux时事通讯