Lve Manager已计划逐步推出

 

Lve-Manager

一个新的更新 Lve Manager 已安排包从我们的生产存储库中逐渐推出。

卷展槽: 6

推出: 0.2%

eta 100%卷展栏: 12月22日

更改兴

lvemanager-6.3.5-1

  • Web-2027:如果禁用系统默认PHP版本,则修复了PHP选择器中的错误
  • Web-2011:通过不安全协议在Plesk中打开Lve Manager时显示错误
  • Web-1989:修复了在Cyber​​ Panel服务器上重新启动后的LVE Manager自动启动时的问题
  • Web-2031:Plesk现在支持Lve Manager字体

更新命令

yum update lvemanager

立即更新(通过绕道)

yum update lvemanager --enablerepo=cloudlinux-rollout-6-bypass

Lve Manager已计划逐步推出

 

Lve-Manager

一个新的更新 Lve Manager 已安排包从我们的生产存储库中逐渐推出。

卷展槽: 6

推出: 0.2%

eta 100%卷展栏: 12月22日

更改兴

lvemanager-6.3.5-1

  • Web-2027:如果禁用系统默认PHP版本,则修复了PHP选择器中的错误
  • Web-2011:通过不安全协议在Plesk中打开Lve Manager时显示错误
  • Web-1989:修复了在Cyber​​ Panel服务器上重新启动后的LVE Manager自动启动时的问题
  • Web-2031:Plesk现在支持Lve Manager字体

更新命令

yum update lvemanager

立即更新(通过绕道)

yum update lvemanager --enablerepo=cloudlinux-rollout-6-bypass

订阅CloudLinux时事通讯