Alt-Mod-乘客已经 rolled out to 100%

Mod-乘客

用于CloudLinux 6,7和8的新更新的Alt-Mod-乘客,用于CPanel EasyAcache4和Httpd24 推出到100%,现在可以从我们的生产存储库下载。

更改兴

Alt-Mod-Passenger-5.3.7-13
httpd24-alt-mod-passenger-5.3。7-13
EA-Apache24-Mod-Alt-乘客 - 5.3.7-13

  • Almodp-149:修复了导致EasyApache 3到Outiller备份的问题,每次运行UPCP都会发生
  • Almodp-148,Almodp-154:执行“CageFSCTL - 全部”成为条件

安装和更新说明

对于CPANEL EASEAPACHE 4

更新命令

# yum update ea-apache24-mod-alt-passenger

安装命令

# yum install ea-apache24-mod-alt-passenger

对于Easyapache 3(注意 EA3 EOL.),DirectAdmin,Plesk和No Control Panel基于RPM的平台

更新命令:

# yum update alt-mod-passenger

安装命令:

# yum install alt-mod-passenger

对于httpd24.

更新命令:

# yum update httpd24-alt-mod-passenger

安装命令:

# yum install httpd24-alt-mod-passenger

Alt-Mod-乘客已经 rolled out to 100%

Mod-乘客

用于CloudLinux 6,7和8的新更新的Alt-Mod-乘客,用于CPanel EasyAcache4和Httpd24 推出到100%,现在可以从我们的生产存储库下载。

更改兴

Alt-Mod-Passenger-5.3.7-13
httpd24-alt-mod-passenger-5.3。7-13
EA-Apache24-Mod-Alt-乘客 - 5.3.7-13

  • Almodp-149:修复了导致EasyApache 3到Outiller备份的问题,每次运行UPCP都会发生
  • Almodp-148,Almodp-154:执行“CageFSCTL - 全部”成为条件

安装和更新说明

对于CPANEL EASEAPACHE 4

更新命令

# yum update ea-apache24-mod-alt-passenger

安装命令

# yum install ea-apache24-mod-alt-passenger

对于Easyapache 3(注意 EA3 EOL.),DirectAdmin,Plesk和No Control Panel基于RPM的平台

更新命令:

# yum update alt-mod-passenger

安装命令:

# yum install alt-mod-passenger

对于httpd24.

更新命令:

# yum update httpd24-alt-mod-passenger

安装命令:

# yum install httpd24-alt-mod-passenger

订阅CloudLinux时事通讯